<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8">


    <title>Credit union lending guru Rex Johnson announces retirement | Credit Union Journal</title>



    <link rel="canonical" href="https://www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement">



    <meta name="description" content="An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars." />



    <meta name="keywords" content="Lending, Illinois, Nevada, Patch Adams, Rex Johnson, University of Lending, Elgin, Lending Solutions Consulting, Las Vegas" />
    <meta name="news_keywords" content="Lending, Illinois, Nevada, Patch Adams, Rex Johnson, University of Lending, Elgin, Lending Solutions Consulting, Las Vegas" />



    <meta  http-equiv="X-UA-Compatible" content="IE=edge" />


    <meta  name="viewport" content="width=device-width, initial-scale=1" />


    <meta  property="og:site_name" content="Credit Union Journal" />


    <meta  property="fb:app_id" content="389478664730639" />


    <meta  property="og:title" content="Credit union lending guru Rex Johnson announces retirement" />


    <meta  property="og:description" content="An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars." />


    <meta  name="twitter:card" content="summary_large_image" />


    <meta  name="twitter:title" content="Credit union lending guru Rex Johnson announces retirement" />


    <meta  property="twitter:description" content="An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars." />


    <meta  property="twitter:image" content="https://assets.sourcemedia.com/dims4/default/438fef4/2147483647/crop/2896x1551%2B0%2B0/resize/560x300%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG" />


    <meta  name="storyId" content="00000164-43a8-d1ea-ab7e-4faad4b30000" />


    <meta  name="sailthru.title" content="Credit union lending guru Rex Johnson announces retirement" />


    <meta  name="sailthru.description" content="An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars." />


    <meta  name="sailthru.image.full" content="https://assets.sourcemedia.com/af/2e/c634a0554fcc87b0a53e18c5cc59/rex-johnson.JPG" />


    <meta  name="sailthru.image.thumb" content="https://assets.sourcemedia.com/dims4/default/762eec4/2147483647/crop/2896x1907%2B0%2B0/resize/600x395%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG" />


    <meta  name="sailthru.author" content="Michael Bartlett" />


    <meta  name="displaytag" content="Lending" />


    <meta  name="sailthru.tags" content="Lending, Illinois, Nevada, sailthru-no-lead" />


    <meta  name="featured" content="0" />


    <meta  name="sailthru.date" content="2018-06-28T08:50:48.582-04:00" />


    <meta  name="sailthru.expire_date" content="2018-07-28T08:50:48.582-04:00" />


    <meta  name="contentprefix" content="Article" />


    <meta  property="og:type" content="article" />


    <meta  property="og:image" content="https://assets.sourcemedia.com/dims4/default/545d95e/2147483647/crop/2896x1520%2B0%2B0/resize/1200x630%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG" />


    <meta  property="og:url" content="https://www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement" />


    <meta  name="lytics:topics" content="SM: Lending, SM: Illinois, SM: Nevada" />


    <meta  name="gptAdUnitPath" content="/16059533/CUJournal/Article" />


    <meta  name="sponsored" content="0" />




    <link  rel="shortcut icon" href="https://assets.sourcemedia.com/1e/0c/61969ee040099b597605b6173de0/cuj-favicon.png" />


    <link  rel="apple-touch-icon" href="https://assets.sourcemedia.com/e5/68/f79f49284cd9933d8080a9fdf730/cuj-apple-touch-icon.png" />




    
    <link  rel="stylesheet" type="text/css" href="https://assets.sourcemedia.com/resource/assets/styles/site-cuj.min.fe3cbbabdc627ae2af81d08654fa6529.gz.css" />



    
    <style  type="text/css">
/* Global Extra CSS */
.action-bar .action .icon{ color:#fff!important; }
.OpinionModule .author-bio .author-image{ display:inline-block;}

@media only screen and (max-width: 969px) and (min-width: 768px) {
    .brief.num-items-5 .more-features>.list>li {
        min-height: 390px;
    }
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }
}

@media only screen and (max-width: 1199px) and (min-width: 970px) {
	.brief.num-items-5 .more-features>.list>li {
		min-height: 435px;
	}
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }
}

@media only screen and (max-width: 1399px) and (min-width: 1200px) {
	.brief.num-items-5 .more-features>.list>li {
		min-height: 460px;
	}
	.brief.num-items-5 .more-features>.list>li:nth-last-child(4) {
		min-height:	275px;
	}
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }

}

@media only screen and (min-width: 1400px) {
	.brief.num-items-5 .more-features>.list>li:nth-child(n) {
	       min-height: 490px;
    }
    .brief:not(.brief-skinny) .more-features ol.list li {
        min-height: initial;
    }
}
img[src*=newspics] {
    margin-right: 20px;
}</style>





    <script  type="text/javascript" src="https://assets.sourcemedia.com/resource/assets/scripts/main.min.af9b6056e465b8a7093badd190221453.gz.js"></script>


    <script  type="text/javascript">function iasInlineAdCallback() {
    var __iasPETTimeoutRequestAds = setTimeout(iasDataHandler, IASPET_TIMEOUT);
    var iasDataHandler = function (adSlotData) {
        clearTimeout(__iasPETTimeoutRequestAds);
        __iasPET.setTargetingForGPT();
        googletag.pubads().refresh();
    };
    googletag.cmd.push(function () {
        // read the currently defined GPT ad slots for sending to the PET endpoint
        // all GPT ad slots should be defined before calling PET
        var gptSlots = googletag.pubads().getSlots();
        var iasPETSlots = [];
        for (var i = 0; i < gptSlots.length; i++) {
            var sizes = gptSlots[i].getSizes().map(function (size) {
                if (size.getWidth && size.getHeight)
                    return [size.getWidth(), size.getHeight()];
                else
                    return [1, 1];
            });
            iasPETSlots.push({
                adSlotId: gptSlots[i].getSlotElementId(),
                size: sizes,
                adUnitPath: gptSlots[i].getAdUnitPath()
            });
        }
        // make the request to PET. if your page makes multiple ad requests to DFP
        // (e.g., lazily loaded ads, infinite scrolling pages, etc.), you should make
        // a request to PET before every request to DFP
        __iasPET.queue.push({
            adSlots: iasPETSlots,
            dataHandler: iasDataHandler
        });
    });
}
! function (l, a) {
    a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addCallback = function (l) {
        if ("function" == typeof a.liosetup.callback) {
            var o = [];
            o.push(a.liosetup.callback), a.liosetup.callback = o
        }
        a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l)
    }
}(document, window);
! function (o, g) {
    g.googletag = g.googletag || {}, g.googletag.cmd = g.googletag.cmd || [], "undefined" != typeof g.googletag ? g.googletag.cmd.push(function () {
        g.googletag.pubads().disableInitialLoad()
    }) : console.warn("attempting to load Lytics for DFP before initializing googletag"), g.liosetup.callback.push(function (o) {
        o || o.segments ? g.googletag.cmd.push(function () {
            g.googletag.pubads().setTargeting("LyticsSegments", o.segments), g.iasInlineAdCallback()
        }) : (console.warn("unable to load Lytics audiences for DFP"), g.iasInlineAdCallback())
    })
}(document, window);</script>


    <script  type="text/javascript">window.jstag = function() {
        function t(t) {
            return function() {
                return t.apply(this, arguments), this
            }
        }

        function n() {
            var n = ["ready"].concat(c.call(arguments));
            return t(function() {
                n.push(c.call(arguments)), this._q.push(n)
            })
        }
        var i = {
                _q: [],
                _c: {},
                ts: (new Date).getTime(),
                ver: "2.0.0"
            },
            c = Array.prototype.slice;
        return i.init = function(t) {
            return i._c = t, t.synchronous || i.loadtagmgr(t), this
        }, i.loadtagmgr = function(t) {
            var n = document.createElement("script");
            n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js";
            var i = document.getElementsByTagName("script")[0];
            i.parentNode.insertBefore(n, i)
        }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function(t) {
            i._q.push([t, c.call(arguments, 1)])
        }), i.block = t(function() {
            i._c.blockload = !0
        }), i.unblock = t(function() {
            i._c.blockload = !1
        }), i
    }(), window.jstag.init({
        cid: "103fde727a1ea242164d0420f5e2bcdf",
        url: "//c.lytics.io",
        min: true,
        loadid: true
    });</script>


    <script  type="text/javascript">jstag.send({"content":"Article","tags":["Lending","Illinois","Nevada"]});</script>


    <script  type="text/javascript" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>


    <script  type="text/javascript">var iasDataHandler, __iasPET = __iasPET || {};
__iasPET.queue = __iasPET.queue || [];
__iasPET.pubId = '11046';
var IASPET_TIMEOUT = 2000;
</script>


    <script  type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


    <script  type="text/javascript">
if (typeof googletag !== 'undefined') {
var SM = SM || {}; 
SM.REFRESHABLE = SM.REFRESHABLE || [];
    var slot_collapsed_header1 = googletag.defineSlot('/16059533/CUJournal/Article', [[728,90],[970,91],[970,90],[970,250]], 'gpt-ad-collapsed_header1')
        .addService(googletag.pubads())
        .setTargeting('pos', 'collapsed_header1')
    var slot_bigbox1 = googletag.defineSlot('/16059533/CUJournal/Article', [[300,250],[300,600],[300,1050]], 'gpt-ad-bigbox1')
        .addService(googletag.pubads())
        .setTargeting('pos', 'bigbox1')
        SM.REFRESHABLE.push({slot: slot_bigbox1, id: 'gpt-ad-bigbox1', revision: 0, adUnit: '/16059533/CUJournal/Article', sizes: JSON.parse('[[300,250],[300,600],[300,1050]]') , pos: 'bigbox1', PID: 'null' });
    var slot_bigbox2 = googletag.defineSlot('/16059533/CUJournal/Article', [[300,250],[300,600]], 'gpt-ad-bigbox2')
        .addService(googletag.pubads())
        .setTargeting('pos', 'bigbox2')
        SM.REFRESHABLE.push({slot: slot_bigbox2, id: 'gpt-ad-bigbox2', revision: 0, adUnit: '/16059533/CUJournal/Article', sizes: JSON.parse('[[300,250],[300,600]]') , pos: 'bigbox2', PID: 'null' });
    googletag.pubads().setTargeting('topics', ["lending","illinois","nevada"]);
    googletag.pubads().setTargeting('storyID', '00000164-43a8-d1ea-ab7e-4faad4b30000');
    googletag.pubads().setTargeting('location', '["illinois","nevada"]');
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
    googletag.pubads().updateCorrelator();
}
</script>


    <script  type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-219761-35', 'auto', {'allowLinker': true});
ga('require', 'linker');
ga('linker:autoLink', ['events.sourcemediaconferences.com'])</script>


    <script  type="text/javascript">//com.sourcemedia.view.pages.AbstractPageViewCreator$1
//Version 1.0
var SM = SM || {};
SM.title_1530196279270 =  $('body').hasClass('homepage')?$('title').text():"Credit union lending guru Rex Johnson announces retirement";
SM.getUrlRaw = function(){ $('a.ReadingList-link').each(function(i,el){ if( $(el).parent().hasClass('current') ) { return $(el).attr('href');}});  return $($('a.ReadingList-link')[0]).attr('href');}
SM.getUrl = function(){ let url_value = window.location.href.indexOf('?') > -1 ? window.location.href.substr(0,window.location.href.indexOf('?')):window.location.href;   url_value = url_value.indexOf('#') > -1 ? url_value.substr(0, url_value.indexOf('#')) : url_value; return url_value; }
__reach_config = {
  pid: '588a41bf736b79600b000176',
  title: SM.title_1530196279270,
  url: location.protocol + '//www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement' ,
  page_url: location.protocol + '//www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement' + (document.location.href.indexOf('?') < 0?'':((document.location.href.indexOf('#') > -1)?document.location.href.substring(document.location.href.indexOf('?'),document.location.href.indexOf('#')):document.location.href.substring(document.location.href.indexOf('?'))))
,
  date: '06-28-2018 08:50',
  authors: ['Aaron Passman'],
  channels: ['Article'],
  tags: ['Lending','Illinois','Nevada'],
  article_id: '00000164-43a8-d1ea-ab7e-4faad4b30000',
  ignore_errors: false
};
if(typeof __reach_config.title ==='undefined'){
	__reach_config.title = document.title;
}
SM.SimpleReach = SM.SimpleReach || {};
SM.SimpleReach[ SM.title_1530196279270] = __reach_config;
(function(){
  var s = document.createElement('script');
  s.async = true;
  s.type = 'text/javascript';
  s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
})();//Class is com.sourcemedia.model.Article
var SM = SM || {};
SM.title_1530196279271 =  $('body').hasClass('homepage')?$('title').text():"Credit union lending guru Rex Johnson announces retirement";SM.SimpleReach = SM.SimpleReach || {};
SM.SimpleReach["__ajax_reach_config_1530196279271"]  = SM.SimpleReach["__ajax_reach_config_1530196279271"] || {}; 

SM.getUrlRaw = function(){ $('a.ReadingList-link').each(function(i,el){ if( $(el).parent().hasClass('current') ) { return $(el).attr('href');}});  return $($('a.ReadingList-link')[0]).attr('href');}
SM.getUrl = function(){ let url_value = window.location.href.indexOf('?') > -1 ? window.location.href.substr(0,window.location.href.indexOf('?')):window.location.href;   url_value = url_value.indexOf('#') > -1 ? url_value.substr(0, url_value.indexOf('#')) : url_value; return url_value; }

SM.SimpleReach['__ajax_reach_config_1530196279271']  = function() { return {
  pid: '588a41bf736b79600b000176'     ,
  title: SM.title_1530196279271,
  url:       location.protocol +  '//www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement'   ,
  page_url:  location.protocol + '//www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement'+ (document.location.href.indexOf('?') < 0?'':((document.location.href.indexOf('#') > -1)?document.location.href.substring(document.location.href.indexOf('?'),document.location.href.indexOf('#')):document.location.href.substring(document.location.href.indexOf('?')))),
  date: '06-28-2018 08:50',
  authors: ['Aaron Passman'],
  channels: ['Article'],
  tags: ['Lending','Illinois','Nevada'],
  article_id: '00000164-43a8-d1ea-ab7e-4faad4b30000',
  ignore_errors: false
} };
SM.SimpleReach["Credit union lending guru Rex Johnson announces retirement.ajax_variable"]  = SM.SimpleReach["__ajax_reach_config_1530196279271"]();

var ajax_variable = '__ajax_reach_config_1530196279271';
</script>


    <script  type="text/javascript">var SM = SM || {};
SM.DIMENSIONS = SM.DIMENSIONS || {};SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"] = SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"] || {};
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension1'] = "Michael Bartlett";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension3'] = "non-registered-user";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension5'] = "FreeWithReg";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension8'] = "10";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension9'] = "20180628";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension10'] = "Lending,Illinois,Nevada";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension14'] = "441";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension15'] = "Article";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension17'] = "Lending, Illinois, Nevada, Patch Adams, Rex Johnson, University of Lending, Elgin, Lending Solutions Consulting, Las Vegas";
SM.DIMENSIONS["Credit union lending guru Rex Johnson announces retirement | Credit Union Journal"]['dimension20'] = "Landing/Clicked";

//COMMENT: Old code below com.sourcemedia.view.pages.AbstractPageViewCreator$1 for comparison -- when save it will be removed..

var dimension1 = "Michael Bartlett";

var dimension3 = "non-registered-user";

var dimension5 = "FreeWithReg";

var dimension8 = "10";

var dimension9 = "20180628";

var dimension10 = "Lending,Illinois,Nevada";

var dimension14 = "441";

var dimension15 = "Article";

var dimension17 = "Lending, Illinois, Nevada, Patch Adams, Rex Johnson, University of Lending, Elgin, Lending Solutions Consulting, Las Vegas";

var dimension20 = "Landing/Clicked";
</script>


    <script  type="text/javascript">
/* Site Extra JS */
function GetIEVersion() {
    var sAgent = window.navigator.userAgent;
    var Idx = sAgent.indexOf("MSIE");
    if (Idx > 0)
        return parseInt(sAgent.substring(Idx+ 5, sAgent.indexOf(".", Idx)));
    else if (!!navigator.userAgent.match(/Trident\/7\./)) 
        return 11;
    else
        return 0;
}
function setIEBanner() {
    $( document ).ready(function() {
        if (GetIEVersion() < 11 && GetIEVersion() !== 0) {
            $('<div style="width:80%;text-align:center;font-weight:bold;font-size:1.4em;margin: 20px auto;padding:">Credit Union Journal now only supports Internet Explorer 11 and above. <br/>Please upgrade your browser.<br/> Learn more: <a style="white-space:nowrap;" href="https://www.microsoft.com/en-us/WindowsForBusiness/End-of-IE-support">https://www.microsoft.com/en-us/WindowsForBusiness/End-of-IE-support</a></div>').insertBefore('.site-header-wrapper');
        }
    });
}
if (GetIEVersion() <= 8 && GetIEVersion() !== 0) {
    var script = document.createElement('script');
    script.setAttribute("src", "https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js");
    script.setAttribute("type", "text/javascript");
    (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(script);
}
window.setTimeout(setIEBanner, 3000);

   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_c415505dca69be631ca5d391b3ccd2b44b52d017.min.js';
   h.appendChild(s);
   })();
window.__wtw_lucky_site_id = 80025;

(function () {
var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
})();

// BEGIN Marketo Munchkin
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('555-ETU-514', {"wsInfo":"j1RQ"});
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
// END Marketo Munchkin


//START Facebook tracking pixel - CUJ - Aug 22, 2017

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '310085796074611');
fbq('track', 'PageView');
fbq('track', 'ViewContent');

//END Facebook tracking pixel
// BEGIN Kewyee
(function(w,d) { w.kwa || (w.kwa = function()  { (w.kwa.q = w.kwa.q || []).push(arguments); } ); se = d.createElement('script'), fs = d.scripts[0]; se.src = '//cdn.keywee.co/dist/analytics.min.js'; fs.parentNode.insertBefore(se,fs) }(window, document));
kwa('initialize',474);
// END Kewyee</script>


    <script  type="text/javascript">(function(document) {
	var e = document.createElement('script');
	e.src = document.location.protocol + '//tag.bounceexchange.com/1585/i.js';
	e.async = true;
	document.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script>


    <script  type="text/javascript" src="//vid1037.d41.co/sync/" async="true" deferred></script>


    <script  type="text/javascript" src="//cdn-0.d41.co/tags/dnb_coretag_v3.min.js"></script>


    <script  type="text/javascript">dnbvid.getData("vid1037", "json", "T", function(dnb_Data) {
jstag.send({'DnB DUNS Number':dnb_Data.duns,'DnB Company Name':dnb_Data.companyName,'DnB Company Address City':dnb_Data.companyCity,'DnB Company Address State':dnb_Data.companyState,'DnB Company Address Zip 5':dnb_Data.companyZip5,'DnB Company Address County':dnb_Data.companyCounty,'DnB Company MSA':dnb_Data.companyMsa,'DnB Company Region':dnb_Data.companyRegion,'DnB Company Address Country':dnb_Data.companyCountry,'DnB Fortune 1000':dnb_Data.fortune1000,'DnB Industry NAICS Description':dnb_Data.industryNaics,'DnB Industry SIC Description':dnb_Data.industrySic,'DnB Sales Number':dnb_Data.salesAnnualNum,'DnB Employees Across Locations Number':dnb_Data.employeesInAllLocationsNum,'DnB IT Expense Percentage':dnb_Data.itExpense,'DnB Vanity Title':dnb_Data.vanityTitle,'DnB Job Function':dnb_Data.jobFunction,'DnB Job Seniority':dnb_Data.jobSeniority});
});
</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-reCaptcha-sitekey','6LcbChQUAAAAAKykGDXc9ZAHJgatnWBYUbLwr-lk');
});</script>


    <script  type="text/javascript">$( document ).ready(function() {
    $('body').attr('data-sr-key','588a41bf736b79600b000176');
});</script>


    <script  type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "Organization ",
  "name": "Credit Union Journal"
,
  "url": "https://www.cujournal.com"
,
  "logo": "https://assets.sourcemedia.com/24/3d/e7987fba4242a865597d9ea91ba2/cuj.png"
,
  "sameAs": ["https://www.facebook.com/CreditUnionJournal", "https://twitter.com/cujournal", "http://www.linkedin.com/groups/Credit-Union-Journal-7442985", "https://plus.google.com/+Creditunionjournal1"]
,
  "contactPoint": [{
  "@type": "ContactPoint",
  "telephone": "+1-212-803-8500",
  "contactType": "customer service"
}]}</script>


    <script  type="application/ld+json">{"creator":["Michael Bartlett"],"dateCreated":"2018-06-28T12:50:48.582Z","keywords":["lending","illinois","nevada","seo_patch adams","seo_rex johnson","seo_university of lending","seo_elgin","seo_lending solutions consulting","seo_las vegas"],"@type":"NewsArticle","@context":"http://schema.org","articleSection":"Article","headline":"Credit union lending guru Rex Johnson announces retirement","url":"https://www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement","thumbnailUrl":"https://assets.sourcemedia.com/dims4/default/7b877b2/2147483647/crop/2592x1944%2B91%2B0/resize/600x450%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG"}</script>


    <script  type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.cujournal.com"
  },
  "headline": "Credit union lending guru Rex Johnson announces retirement",
  "image": [
    "https://assets.sourcemedia.com/dims4/default/f497c7d/2147483647/crop/2896x1631%2B0%2B0/resize/600x338%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG",
    "https://assets.sourcemedia.com/dims4/default/7b877b2/2147483647/crop/2592x1944%2B91%2B0/resize/600x450%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG"
   ],
  "datePublished": "2018-06-28T08:50:48.582-0400",
  "dateModified": "2018-06-28T08:50:52.981-0400",
  "author": [{"@type":"Person","name":"Michael Bartlett"}]
  ,
   "publisher": {
    "@type": "Organization",
    "name": "Credit Union Journal",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.sourcemedia.com/24/3d/e7987fba4242a865597d9ea91ba2/cuj.png"
    }
  },
  "description": "An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
    "@type": "WebPageElement",
    "isAccessibleForFree": "False",
    "cssSelector" : ".embargo-content"
  }}</script>



        <script  type="text/javascript">dataLayer = [{}]</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=me3X7LNg-JdDxmGhCRMPNw&gtm_preview=env-18&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NZ7MV3Z');</script>
<!-- End Google Tag Manager -->
    </head>
    <body class="cuj">

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NZ7MV3Z&gtm_auth=me3X7LNg-JdDxmGhCRMPNw&gtm_preview=env-18&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        

        

        
    
    


    <div class="site-header-wrapper-spacer">
        <div class="site-header-wrapper"
             data-sm-site-header
            data-sm-site-header-options='{"dropdownLabel":"All Sections"}'
            >
            
            
                <div class="site-header-ad-wrapper">
                    <div class="ad"><!--sm-display-ad.hbs-->
<div id="gpt-ad-collapsed_header1"  data-sm-google-ad-options='{
        "id":"",
        "position":"collapsed_header1",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }' class="">
</div>
</div>
                </div>
            

            <div class="site-header-tophat">
                <div class="tophat-registration-wrapper sm-two-col-flex">
                    <div class="sm-col-left">
                        <span class="tophat-cta-text tophat-cta-text--long">The resource for growth-oriented credit unions</span>

                        <span class="tophat-cta-text tophat-cta-text--short">The resource for growth-oriented credit unions</span>

                    </div>

                    
                        <div class="sm-col-right">
                            
    
        <a  href="#" title="Login" data-sm-header-login-button data-sm-subscription-modal data-sm-subscription-modal-url="https://www.cujournal.com/auth/login?_viewType=module" data-cms-ai="0">Login</a>
    




    <a  href="https://www.cujournal.com/subscribe" title="Free Trial/Subscribe" data-cms-ai="0">Free Trial/Subscribe</a>


                        </div>
                    
                </div>
            </div>
            <div class="site-header">
                <div class="site-header-btn site-header-btn--menu" data-action-state="open">
                    <i class="icon"></i>
                </div>

                
                    <div class="site-header-logo">
                        <a  href="/" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/36/10/3db0b83545079bbd1155cfb6d635/cuj.png" alt="Credit Union Journal" />

    

</a>
                    </div>
                

                <div class="site-header-nav site-header-nav--noflex">
                    <!-- reversed order to handle flex-box scenario where there is NO primary -->
                    
                        
<ul class="list header-nav-list header-nav-list--secondary">
	
		<li><a  href="//www.cujournal.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.cujournal.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

                    
                    
                    
                        
<ul class="list header-nav-list header-nav-list--primary">
	
		<li><a  href="//www.cujournal.com/regulation" data-cms-ai="0">Regulation</a></li>
	
		<li><a  href="//www.cujournal.com/technology" data-cms-ai="0">Technology</a></li>
	
		<li><a  href="//www.cujournal.com/lending" data-cms-ai="0">Lending</a></li>
	
		<li><a  href="//www.cujournal.com/growth" data-cms-ai="0">Growth</a></li>
	
		<li><a  href="//www.cujournal.com/collaboration" data-cms-ai="0">Collaboration</a></li>
	
		<li><a  href="//www.cujournal.com/opinion" data-cms-ai="0">Opinion</a></li>
	
</ul>

                    
                </div>

                
                    <div class="site-header-btn site-header-btn--search"
    data-sm-content-teaser
    data-sm-content-teaser-options='{
        "title":"&lt;img src&#x3D;&#x27;https://assets.sourcemedia.com/36/10/3db0b83545079bbd1155cfb6d635/cuj.png&#x27; /&gt;",
        "target":"_dom",
        "contentUrl":"//www.cujournal.com/search?_viewType&#x3D;searchInput"
    }'>
    <i class="icon-search"></i>
    <span class="label">Search</span>
</div>

                

                
            </div>

            <div class="site-header-overlay site-header-overlay--nav" data-toggle-state="off">
                <div class="nav-overlay-btn--search">
                    <div class="site-header-btn site-header-btn--search"
    data-sm-content-teaser
    data-sm-content-teaser-options='{
        "title":"&lt;img src&#x3D;&#x27;https://assets.sourcemedia.com/36/10/3db0b83545079bbd1155cfb6d635/cuj.png&#x27; /&gt;",
        "target":"_dom",
        "contentUrl":"//www.cujournal.com/search?_viewType&#x3D;searchInput"
    }'>
    <i class="icon-search"></i>
    <span class="label">Search</span>
</div>

                </div>

                
                    
<ul class="list header-nav-list header-nav-list--primary">
	
		<li><a  href="//www.cujournal.com/regulation" data-cms-ai="0">Regulation</a></li>
	
		<li><a  href="//www.cujournal.com/technology" data-cms-ai="0">Technology</a></li>
	
		<li><a  href="//www.cujournal.com/lending" data-cms-ai="0">Lending</a></li>
	
		<li><a  href="//www.cujournal.com/growth" data-cms-ai="0">Growth</a></li>
	
		<li><a  href="//www.cujournal.com/collaboration" data-cms-ai="0">Collaboration</a></li>
	
		<li><a  href="//www.cujournal.com/opinion" data-cms-ai="0">Opinion</a></li>
	
</ul>

                

                
                    
<ul class="list header-nav-list header-nav-list--secondary">
	
		<li><a  href="//www.cujournal.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.cujournal.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

                
            </div>

            
                
<div class="debug-tab"></div>

    
    
    
    

    
        <div class="ReadingList"
             >
            
                <div class="ReadingList-container">
                    
        <div class="ReadingList-primaryMenuItems">
            <div class="ReadingList-primaryMenuItems-favicon">
                <a  href="/" data-cms-ai="0">
<img  alt="Credit Union Journal" src="https://assets.sourcemedia.com/1e/0c/61969ee040099b597605b6173de0/cuj-favicon.png" />

    

</a>
            </div>
            
<ul class="list header-nav-list header-nav-list--primary">
	
		<li class="search-form"><form class="search-form" action="//www.cujournal.com/search">
    
        <div class="form-input form-input-submit">
    
    
        
            <input  type="submit" value />
        
    

    
</div>
    
        <div class="form-input form-input-text">
    
        
            <label for="query">
                Name
            </label>
        
    
    
        
            <input  autocomplete="off" id="query" name="query" required="true" type="text" placeholder="Search" />
        
    

    
        
    
</div>
    
</form></li>
	
		<li><a  href="//www.cujournal.com/regulation" data-cms-ai="0">Regulation</a></li>
	
		<li><a  href="//www.cujournal.com/technology" data-cms-ai="0">Technology</a></li>
	
		<li><a  href="//www.cujournal.com/lending" data-cms-ai="0">Lending</a></li>
	
		<li><a  href="//www.cujournal.com/growth" data-cms-ai="0">Growth</a></li>
	
		<li><a  href="//www.cujournal.com/collaboration" data-cms-ai="0">Collaboration</a></li>
	
		<li><a  href="//www.cujournal.com/opinion" data-cms-ai="0">Opinion</a></li>
	
		<li><a  href="//www.cujournal.com/resources" data-cms-ai="0">Resources</a></li>
	
		<li><a  href="//www.cujournal.com/events" data-cms-ai="0">Events</a></li>
	
</ul>

        </div>
    
                    <div class="ReadingList-transition-wrapper">
                        <div class="ReadingList-info">
                            
        <div class="ReadingList-title">
            <span>Now Reading:</span>
                The Latest

        </div>
        <div class="ReadingList-counter-wrapper">
            <!--counter injected here via JS-->
        </div>
    
                            
                        </div>
                        
        <ol class="ReadingList-items" data-bsp-carousel data-bsp-carousel-options='
            {"themeConfig":{
                "adaptiveHeight": false,
                "speed": 200,
                "infinite": false,
                "slidesToScroll": 1,
                "variableWidth": true,
                "slide": ".ReadingList-items-item",
                "responsive": [
                {
                    "breakpoint": 1950,
                        "settings": {
                            "slidesToShow": 4
                        }
                },
                {
                    "breakpoint": 1570,
                        "settings": {
                            "slidesToShow": 3
                        }
                    },
                    {
                    "breakpoint": 1024,
                        "settings": {
                            "slidesToShow": 2
                        }
                    }
                ]
                }
            }'>
            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement?_viewType=ajax&amp;_adIdx=1" data-item-title="Credit union lending guru Rex Johnson announces retirement | Credit Union Journal" href="//www.cujournal.com/news/credit-union-lending-guru-rex-johnson-announces-retirement" data-cms-ai="0">Credit union lending guru Rex Johnson announces retirement
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.cujournal.com/slideshow/cu-in-the-emerald-city-looking-back-at-nafcus-2018-convention?_viewType=ajax&amp;_adIdx=2" data-item-title="CU in the Emerald City: Looking back at NAFCU&#39;s 2018 convention | Credit Union Journal" href="//www.cujournal.com/slideshow/cu-in-the-emerald-city-looking-back-at-nafcus-2018-convention" data-boxad-path="/16059533/CUJournal/Slideshow" data-boxad-kw="[&quot;business-administration&quot;,&quot;strategic-planning&quot;,&quot;growth-strategies&quot;,&quot;technology&quot;,&quot;lending&quot;,&quot;nafcu&quot;,&quot;washington&quot;]" data-boxad-person data-boxad-org="[&quot;nafcu&quot;]" data-boxad-event data-boxad-loc="[&quot;washington&quot;]" data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox3" data-boxad-story-id="00000164-3794-ddf9-adec-f7df3db90000" data-cms-ai="0"><span>Slideshow</span> <div class='title'>CU in the Emerald City: Looking back at NAFCU's 2018 convention</div>
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.cujournal.com/news/apply-now-to-win-cu-journals-best-practices-awards?_viewType=ajax&amp;_adIdx=3" data-item-title="Now open for (better) business: CU Journal&#39;s Best Practices Awards | Credit Union Journal" href="//www.cujournal.com/news/apply-now-to-win-cu-journals-best-practices-awards" data-boxad-path="/16059533/CUJournal/specialprogram/Best-Practices-Awards" data-boxad-kw="[&quot;best-practices-awards&quot;,&quot;business-administration&quot;,&quot;operations&quot;,&quot;technology&quot;,&quot;hardware-and-software&quot;,&quot;infrastructure&quot;,&quot;mobile-technology&quot;,&quot;wearable-technology&quot;,&quot;fintech&quot;,&quot;banking&quot;,&quot;branch-banking&quot;,&quot;branch-management&quot;,&quot;lending&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc data-boxad-program="[&quot;best-practices-awards&quot;]" data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox4" data-boxad-story-id="00000163-f9d9-d324-a373-f9fb9aac0000" data-cms-ai="0">Now open for (better) business: CU Journal's Best Practices Awards
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.cujournal.com/news/why-credit-union-lending-must-be-about-more-than-just-millennials?_viewType=ajax&amp;_adIdx=4" data-item-title="Why credit union lending must be about more than just millennials | Credit Union Journal" href="//www.cujournal.com/news/why-credit-union-lending-must-be-about-more-than-just-millennials" data-boxad-path="/16059533/CUJournal/Article" data-boxad-kw="[&quot;lending&quot;,&quot;admin-and-reference&quot;,&quot;demographics&quot;,&quot;generation-x&quot;,&quot;millennials&quot;,&quot;baby-boomers&quot;,&quot;business-administration&quot;,&quot;marketing&quot;,&quot;texas&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc="[&quot;texas&quot;]" data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox5" data-boxad-story-id="00000163-ef7e-d2d3-ad6b-fffe9f360000" data-cms-ai="0">Why credit union lending must be about more than just millennials
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
                
    
    
    
        

            <li class="ReadingList-items-item " >
                <a class="ReadingList-link" data-sm-reading-list-item-url="//www.cujournal.com/news/credit-union-loan-participation-marketplace-in-the-works?_viewType=ajax&amp;_adIdx=5" data-item-title="Credit union loan participation marketplace in the works | Credit Union Journal" href="//www.cujournal.com/news/credit-union-loan-participation-marketplace-in-the-works" data-boxad-path="/16059533/CUJournal/Article" data-boxad-kw="[&quot;lending&quot;]" data-boxad-person data-boxad-org data-boxad-event data-boxad-loc data-boxad-program data-boxad-size="[[300,250],[300,600]]" data-boxad-pos="bigbox6" data-boxad-story-id="00000163-b6c3-daf5-a37f-b6cfad2e0000" data-cms-ai="0">Credit union loan participation marketplace in the works
</a>
                
                <!--progress bar-->
                <div class="ReadingList-progress-bar-wrapper">
                    <div class="ReadingList-progress-bar"></div>
                </div>
            </li>

        
    



            
            
        </ol>
    
                    </div>
                </div>
            
        </div>
    

            

            <div class="site-header-overlay site-header-overlay--search" data-toggle-state
            "off">
            search goes here
        </div>
    </div>
</div>




    <div  class="article-page">
	
        
<div class="wrapper skin-light-background"  data-content-type="article">

<div class="bsp-container" data-sm-ad-alignment>

	

	<div class="bsp-row sm-flexbox">

		<div class="bsp-column-flex sm-column-flex">
			
				<article class="bsp-container" data-sm-article>
    

	
		<header>
	
		<div class="bsp-page-title-wrapper">

	<h1 class="bsp-page-title title-small">
		
		Credit union lending guru Rex Johnson announces retirement
        
	</h1>
</div>

	
</header>
	

    

    

	<div class="bsp-row">
                
		<div class="article-first">
			
    
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">By</div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag" href="/author/michael-bartlett" data-cms-ai="0">Michael Bartlett</a></li>
        
    </ul>
</div>

	
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">Published</div>
    <ul class="bsp-tag-list">
        
            <li>June 28 2018, 8:50am EDT</li>
        
    </ul>
</div>

	
		<div class="bsp-tags">
    <div class="bsp-tag-list-title">More in</div>
    <ul class="bsp-tag-list">
        
            <li><a class="bsp-tag" href="/tag/lending" data-cms-ai="0">Lending</a></li>
        
            <li><a class="bsp-tag" href="/location/illinois" data-cms-ai="0">Illinois</a></li>
        
            <li><a class="bsp-tag" href="/location/nevada" data-cms-ai="0">Nevada</a></li>
        
    </ul>
</div>

	

		</div>
                
		<div class="article-body" data-sm-responsive-tables>
			
				<div class="action-bar action-bar-size--large " data-sm-social-share-bar>  <!-- We need a variable here that tells us if it's an article or something else (eg infographic etc -->
    <a class="action newwindow" href="https://www.facebook.com/dialog/feed?app_id&#x3D;389478664730639&amp;link&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement&amp;caption&#x3D;&amp;description&#x3D;An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars.&amp;redirect_uri&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement&amp;picture&#x3D;https://assets.sourcemedia.com/dims4/default/545d95e/2147483647/crop/2896x1520%2B0%2B0/resize/1200x630%3E/quality/90/?url&#x3D;https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG" data-shareheight="400" data-sharewidth="1000" data-service="facebook" target="_blank" data-sm-action-facebook_f>
        <i class="icon icon-facebook_f"></i>
    </a>
    <a class="action newwindow" href="https://www.linkedin.com/shareArticle?summary&#x3D;An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars.&amp;ro&#x3D;false&amp;title&#x3D;Credit union lending guru Rex Johnson announces retirement&amp;mini&#x3D;true&amp;url&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement" data-shareheight="600" data-sharewidth="1000" data-service="linkedin"target="_blank"  data-sm-action-linkedin>
        <i class="icon icon-linkedin"></i>
    </a>
    <a class="action newwindow" href="https://twitter.com/intent/tweet?original_referer&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement&amp;text&#x3D;Credit union lending guru Rex Johnson announces retirement&amp;url&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement" data-shareheight="300" data-sharewidth="1000" data-service="twitter"target="_blank" data-sm-action-twitter>
        <i class="icon icon-twitter"></i>
    </a>
    <a class="action" href="mailto:?subject&#x3D;Credit%20union%20lending%20guru%20Rex%20Johnson%20announces%20retirement%20%7C%20Credit%20Union%20Journal&amp;body&#x3D;An icon of the movement plans to step down later this year, following four decades in the industry and countless University of Lending seminars.%0A%0Ahttps%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement" data-sm-action-email>
        <i class="icon icon-email"></i>
    </a>
    <a class="action moreshare" href="javascript:;">
        <i class="icon icon-moreshare"></i>
    </a>
    <div class="sharedrop">
        <a class="action newwindow" href="https://plus.google.com/share?url&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement" data-shareheight="400" data-sharewidth="1000" data-service="google"target="_blank" data-sm-action-google-plus>
            <i class="icon icon-google-plus"></i>
        </a>
        <a class="action newwindow"  href="https://www.tumblr.com/share?v&#x3D;3&amp;u&#x3D;https%3A%2F%2Fwww.cujournal.com%2Fnews%2Fcredit-union-lending-guru-rex-johnson-announces-retirement&amp;t&#x3D;Credit union lending guru Rex Johnson announces retirement" data-shareheight="400" data-sharewidth="1000" data-service="tumblr"target="_blank" >
            <i class="icon icon-tumblr"></i>
        </a>
    </div>

    <div class="action-bar-right">
        
        <a target="_blank" href="#" class="action sm-action-print-item" data-sm-action-print>
            <i class="icon icon-print"></i>
            <span class="label">print</span>
        </a>
        
        
        <a target="_blank" href="http://www.sourcemediareprints.com/" class="action" data-sm-action-reprint="">
            <i class="icon icon-reprint"></i>
            <span class="label">reprint</span>
        </a>
        
        
    </div>
</div>
			
				<div class="embargo-content" >
			
				<p>After 40 years in the credit union movement, lending guru Rex Johnson will conclude his career on his 75th birthday – Dec. 2 of this year.</p><p>Among many career accomplishments, Johnson is the founder of Lending Solutions Consulting, Inc., Elgin, Ill. Through LSCI, and the many iterations of his University of Lending seminars, the company estimated Johnson has trained more than 50,000 credit union employees over the years.</p><p>Johnson founded Baxter Credit Union, Vernon Hills, Ill., in 1980. Under his leadership, the credit union grew its membership to 72,000 and assets to more than $300 million. While at Baxter CU, Johnson was named the Illinois Credit Union Executive of the year in 1986.</p>

			
				
<div class="mod-enhancement e-full-width">
	<figure class="image">
	

	 
<img  src="https://assets.sourcemedia.com/dims4/default/d3ecde1/2147483647/resize/680x%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Faf%2F2e%2Fc634a0554fcc87b0a53e18c5cc59%2Frex-johnson.JPG" alt="Rex Johnson" />

    

 

	
	<figcaption>
		<h5>
</h5>
 Rex Johnson
 

	</figcaption>
	
</figure>
</div>

			
				<p>Johnson started Lending Solutions, Inc., in 1994, and then LSCI in 2000. He has authored four best-selling books, produced lending videos and was elected to the Illinois Credit Union Hall of Fame and CUES Hall of Fame in 2000. In 2017, he received CUNA’s Phil Greer Lifetime Achievement Award.</p><p>“Rex has brought unyielding leadership, passion and commitment to the credit union industry, sharing his lending knowledge with thousands of credit unions across North America and Canada,” LSCI said in a statement released Wednesday.</p><p>“My father changed how credit unions lend, collect and interact with members,” said Lorrie Wolhfeil, COO at LSCI. “His tireless efforts for 40 years to promote serving members and filling credit unions with passion has also changed the way they do business. His message of ‘seeing what no one else sees’ will continue to steer the credit union movement to a better place. I could not be more excited about continuing to grow his legacy,” added Wolhfeil.</p><p>“It has been a privilege and honor to know Rex Johnson,” said Cathy Ellis, president and CEO at $67 million Meijer Credit Union, Grand Rapids, Mich. “What an impact he has made in the credit union industry and to the hundreds of thousands of members credit unions serve across this country.”</p><p><b>Patch Adams to keynote farewell dinner</b></p><p>LSCI said it will host a “celebratory” University of Lending in Las Vegas this November, with a special dinner honoring Johnson’s achievements and retirement. This once-in-a-lifetime University of Lending, hosted by all of LSCI’s consultants, will feature keynote speaker Hunter Doherty “Patch” Adams, the physician and social activist upon whom the 1998 movie “Patch Adams” is based.</p><p>Johnson’s last Chicago University of Lending will take place Sept. 17-21. According to LSCI, both the Chicago and Las Vegas events are expected to sell out, so prospective attendees are encouraged to register early.<br /></p>

			
				</div>
			
				
    
    
    

        <div class="PaywallModuleContainer" data-sm-paywall-module>
            
                
        <div class="PaywallModuleContainer-sections">
            
                
    
    
    
    
    
    
    
    

        <section class="PaywallModuleSection">
            
                
        <h3 class="PaywallModuleSection-headline">Subscribe Now</h3>
    
                
                
        <div class="PaywallModuleSection-description">Authoritative analysis and perspective for every segment of the credit union industry
</div>
    
                
                
        <div class="PaywallModuleSection-button"><a  href="//www.cujournal.com/subscribe" target="_self" data-link-button="true">Learn More</a></div>
    
            
        </section>

    


            
                
    
    
    
    
    
    
    
    

        <section class="PaywallModuleSection">
            
                
        <h3 class="PaywallModuleSection-headline">14-Day Free Trial</h3>
    
                
                
        <div class="PaywallModuleSection-description">No credit card required. Complete access to articles, breaking news and industry data. 
</div>
    
                
                
        <div class="PaywallModuleSection-button"><a  data-link-button-transparent="true" data-pid="00000159-4b4a-d9cf-a5ff-ebde0d430000" data-trigger-point="Paywall Module" data-sm-subscription-modal data-sm-subscription-modal-url="https://www.cujournal.com/auth/registration-subscription?pid=00000159-4b4a-d9cf-a5ff-ebde0d430000&amp;trial=true&amp;step=ai">Get 14-Day Free Trial</a></div>
    
            
        </section>

    


            
        </div>
    
                
        <div class="PaywallModuleContainer-login">Have an account? <a href="#" title="Sign In" data-sm-subscription-modal data-sm-subscription-modal-url="https://www.cujournal.com/auth/login?_viewType=module">Sign In</a>
</div>
    
            
        </div>

    


			
				<div class="mod-enhancement e-left-pi sponsored sponsor-content">
	<div class="feed-item sponsored sponsor-content">
	
	<h4><a  href="//www.cujournal.com/partnerinsights/harland-clarke/article/how-to-attract-the-right-members-for-your-credit-union" target>	
		<span>Article</span>
	
   How to attract the right members for your credit union 
</a></h4>
	

    

	

	

	

	
		<div class="sponsor-wrap">
	

	
	<div class="item-body">
		The importance of targeting in differentiating your financial institution from the competition.

	</div>
	

	

        

	

	
		<div class="sponsored-by pi-sponsor">
	<span>Partner Insights<br>Sponsor Content From: 
</span>
	<a  href="https://www.harlandclarke.com/" target="_blank" rel="nofollow">
<img  src="https://assets.sourcemedia.com/dims4/default/a0cff4f/2147483647/resize/200x%3E/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2F67%2F99%2Ff98c588443f090735b295eaf1078%2Fharlandclarke-logo.png" alt="Harland Clarke" />

    

</a>
</div>
	</div>
	

	
		<div class="item-meta">
			<div class="component-footer ">
	
	<span class="tag"><a  href="/tag/credit-unions">Credit unions</a></span>
	

	

	

	<span class="byline">
		

        <span class="timestamp">June 13</span>
	</span>
</div>

		</div>
	
        
        

</div>

</div>

			
				<div class="author-module module">
	<div class="author-bio">
		
		<div class="bio">
			
				<h4><a  href="/author/michael-bartlett">Michael Bartlett</a></h4>
			

            

            
                <div class="author-social">
                    
                        
<ul class="list social-links">
	
		<li><a class="icon icon-email" href="mailto:michael.bartlett@sourcemedia.com" target="_self"></a></li>
	
</ul>

                    
                </div>
            
        </div>
    </div>
    
        <div class="author-more">
            
                <h6>More from this Author</h6>

            
                
<ul class="list">
	
		<li><a  href="//www.cujournal.com/news/cabrillo-credit-union-removes-interim-tag-from-ceo-mcclures-title">Cabrillo CU removes 'interim' tag from CEO McClure's title</a></li>
	
		<li><a  href="//www.cujournal.com/news/outlining-the-art-and-science-of-leadership" data-cms-ai="0">Outlining the 'art and science' of leadership</a></li>
	
		<li><a  href="//www.cujournal.com/news/ncua-to-host-two-part-webinar-on-share-insurance" data-cms-ai="0">NCUA to host two-part webinar on share insurance</a></li>
	
</ul>

            
        </div>
    
	
</div>

			
                        
                        
		</div>

	</div>
</article>

			
				
			
				<div class="module mod-related-content">
	<h2 class="module-title"><span>More from Credit Union Journal</span></h2>

	
<ul class="list">
	
		<li><a href="//www.cujournal.com/slideshow/cu-in-the-emerald-city-looking-back-at-nafcus-2018-convention" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/c2/d5/96007ebb4f449b46a333c52a53f6/space-needle-cuj-062518.JPG" alt="https://assets.sourcemedia.com/c2/d5/96007ebb4f449b46a333c52a53f6/space-needle-cuj-062518.JPG">
        </div>
        <span class="heading">CU in the Emerald City: Looking back at NAFCU&#x27;s 2018 convention</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            June 25
        </span>
    </div>
</a></li>
	
		<li><a href="//www.cujournal.com/news/apply-now-to-win-cu-journals-best-practices-awards" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/f1/6e/628293e0422094b428916f7d6dae/2018-bp-art.jpg" alt="https://assets.sourcemedia.com/f1/6e/628293e0422094b428916f7d6dae/2018-bp-art.jpg">
        </div>
        <span class="heading">Now open for (better) business: CU Journal&#x27;s Best Practices Awards</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            June 13
        </span>
    </div>
</a></li>
	
		<li><a href="//www.cujournal.com/news/why-credit-union-lending-must-be-about-more-than-just-millennials" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/84/91/c4a708c6453786b8cd8e8b31652a/bryn-conway-bc-consulting-cu-direct-drive-2018-cuj-061118.JPG" alt="https://assets.sourcemedia.com/84/91/c4a708c6453786b8cd8e8b31652a/bryn-conway-bc-consulting-cu-direct-drive-2018-cuj-061118.JPG">
        </div>
        <span class="heading">Why credit union lending must be about more than just millennials</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            June 11
        </span>
    </div>
</a></li>
	
		<li><a href="//www.cujournal.com/news/credit-union-loan-participation-marketplace-in-the-works" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/c9/4f/d8a41e0f44f49c5aeb151b0c6d4b/loan-participation-panel-cu-direct-drive-conference-2018-cuj-053118.jpg" alt="https://assets.sourcemedia.com/c9/4f/d8a41e0f44f49c5aeb151b0c6d4b/loan-participation-panel-cu-direct-drive-conference-2018-cuj-053118.jpg">
        </div>
        <span class="heading">Credit union loan participation marketplace in the works</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            May 31
        </span>
    </div>
</a></li>
	
		<li><a href="//www.cujournal.com/news/british-credit-union-marks-lending-savings-milestones" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/11/fe/f6f5a2174862b4173b38a437d967/hoot-cu-savings-study-cuj-052918.jpeg" alt="https://assets.sourcemedia.com/11/fe/f6f5a2174862b4173b38a437d967/hoot-cu-savings-study-cuj-052918.jpeg">
        </div>
        <span class="heading">British credit union marks lending, savings milestones</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            May 29
        </span>
    </div>
</a></li>
	
		<li><a href="//www.cujournal.com/news/how-grad-students-helped-improve-analytics-models-at-cfe-federal-credit-union" data-cms-ai="0">
    
        <div class="image">
            <img src="https://assets.sourcemedia.com/ab/fa/a69500694730a23a9802c6548b31/cfe-fcu-data-symposium-cuj-051518.jpg" alt="https://assets.sourcemedia.com/ab/fa/a69500694730a23a9802c6548b31/cfe-fcu-data-symposium-cuj-051518.jpg">
        </div>
        <span class="heading">How grad students helped improve analytics models at CFE FCU</span>
    
    <div class="small-print">
        

        <span class="byline">
            
            May 15
        </span>
    </div>
</a></li>
	
</ul>

</div>
			
				
			
		</div>

		<div class="bsp-column-fixed-width sm-right-rail" data-sm-google-ad data-sm-rightrail>
			
				<!--sm-display-ad.hbs-->
<div id="gpt-ad-bigbox1"  data-sm-google-ad-options='{
        "id":"",
        "position":"bigbox1",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }' class="sub-reading-list-ad pl-class">
</div>

			
				<div class="sticky-wrapper">
    <div class="rr-lower">
        
            
                <!--sm-display-ad.hbs-->
<div id="gpt-ad-bigbox2"  data-sm-google-ad-options='{
        "id":"",
        "position":"bigbox2",
        "sizes":"",
        "adUnitPath":"",
        "keywords":"",
        "person":"",
        "organization":"",
        "event":"",
        "location":"",
        "program":"",
        "contentId":"",
        "deferRendering":
    
    }' class="side-ad sm-side-ad sub-reading-list-ad pl-class">
</div>

            
        
        
            <div class="module rr-recirc" mod-right-rail-recirc>
                <div class="module-title-small">
                    <span>Trending</span>
                </div>
                
                <div class="rr-recirc-item">
                    <div class="recirc-item-title"><a href="https://www.cujournal.com/news/private-student-loan-default-insurance-vendor-could-be-liquidated" class="altLinks" data-cms-ai="0">Private student loan default insurance vendor could be liquidated</a></div>
                    
                </div>
                
                <div class="rr-recirc-item">
                    <div class="recirc-item-title"><a href="https://www.cujournal.com/news/credit-unions-have-new-competition-when-it-comes-to-overdraft-fees" class="altLinks" data-cms-ai="0">Credit unions have new competition when it comes to overdraft fees</a></div>
                    
                </div>
                
                <div class="rr-recirc-item">
                    <div class="recirc-item-title"><a href="https://www.cujournal.com/news/credit-union-membership-change-built-to-withstand-court-challenge" class="altLinks" data-cms-ai="0">Credit union membership change built to withstand court challenge</a></div>
                    
                </div>
                
            </div>
        
        
    </div>
</div>
			
		</div>

	</div>
</div>

</div>
	
</div>



<div>
	
        <div class="site-footer skin-dark">
	<div class="bsp-container">

		

		<div class="bsp-row">

			<div class="bsp-column-fourth first-col">
				
                    <div class="module mod-promo">
	
	<h3>Like what you see? Make sure you&#x27;re getting it all</h3>
	

	<div class="mod-promo-body">
		Independent and authoritative analysis and perspective for credit unions

	</div>

	<a  role="button" href="https://www.cujournal.com/subscribe" title="Subscribe" data-cms-ai="0">Subscribe</a>

</div>
				
			</div>

			<div class="bsp-column-fourth second-col">
				
                    <div class="mod-mag-promo">
    
        <a  href="https://www.cujournal.com/magazine/credit-union-journal-december-2017" data-cms-ai="0">
<img  src="https://assets.sourcemedia.com/dims4/default/29c0c68/2147483647/resize/x282/quality/90/?url=https%3A%2F%2Fassets.sourcemedia.com%2Fd5%2Fd8%2Fd970900343c892eb552466409e2a%2F001-cuj121817-dec.jpg" alt="Credit Union Journal - December 2017" />

    

</a>
    
</div>

				
			</div>

			<div class="bsp-column-half thrid-col footer-links">
				
                    <h3 class="module-header ">Credit Union Journal</h3>
				
                    
<ul class="list social-links">
	
		<li><a class="icon icon-facebook" href="https://www.facebook.com/CreditUnionJournal" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-twitter" href="https://twitter.com/cujournal" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-linkedin" href="http://www.linkedin.com/groups/Credit-Union-Journal-7442985" target="_blank" data-cms-ai="0"></a></li>
	
		<li><a class="icon icon-google" href="https://plus.google.com/+Creditunionjournal1" target="_blank" data-cms-ai="0"></a></li>
	
</ul>

				
                    
<ul class="list">
	
		<li><a  href="//www.cujournal.com/about-us" data-cms-ai="0">About Us</a></li>
	
		<li><a  href="//www.cujournal.com/contact-us" data-cms-ai="0">Contact Us</a></li>
	
		<li><a  href="//www.cujournal.com/magazine/" data-cms-ai="0">The Magazine</a></li>
	
		<li><a  href="http://marketplace.cujournal.com/" target="_blank" data-cms-ai="0">Buyer's Guide</a></li>
	
		<li><a  href="//www.cujournal.com/site-map" data-cms-ai="0">Site Map</a></li>
	
		<li><a  href="http://www.creditunionjournal.com/feed?rss=true" target="_blank" data-cms-ai="0">RSS Feed</a></li>
	
		<li><a  href="http://www.sourcemedia.com/about/privacypolicy.html" target="_blank" data-cms-ai="0">Privacy Policy</a></li>
	
		<li><a  href="https://www.sourcemedia.com/news/sourcemedia-subscription-agreement" target="_blank" data-cms-ai="0">Subscription Agreement</a></li>
	
		<li><a  href="http://www.sourcemediareprints.com/" target="_blank" data-cms-ai="0">Content Licensing/Reprints</a></li>
	
		<li><a  href="http://www.sourcemedia.com/media-kits/financial_planning.html" target="_blank" data-cms-ai="0">Advertising/Marketing Services</a></li>
	
</ul>

				
                    <div class="copyright">
	<svg viewBox="0 0 773.616 142">
		<path fill="#F9F9F9" d="M188.906,112.069c-9.646,0-19.446-3.682-27.38-11.822l8.09-9.957
			c5.497,6.638,12.911,9.957,19.342,9.957c8.296,0,12.549-3.63,12.549-9.231c0-6.535-5.03-8.661-14.571-12.031
			c-11.41-4.045-22.766-9.179-22.766-22.92c0-11.875,10.786-21.054,23.802-21.106c8.921-0.052,17.373,3.267,24.996,9.284
			l-7.623,10.06c-6.171-5.134-12.186-7.727-17.372-7.727c-5.808,0-10.423,3.215-10.526,8.816c-0.104,5.496,4.979,7.415,14.105,10.941
			c12.914,5.032,23.336,8.61,23.336,23.183C214.888,105.071,200.938,112.07,188.906,112.069L188.906,112.069z"/>
		<path fill="#F9F9F9" d="M249.151,112.071c-16.386,0-27.224-11.46-27.224-26.653
			c0-15.298,10.838-26.758,27.224-26.758c15.869,0,27.174,10.89,27.174,26.758C276.325,101.182,265.02,112.07,249.151,112.071
			L249.151,112.071z M249.152,101.285c8.401,0,15.091-6.532,15.091-15.867c0-9.489-6.587-15.971-15.091-15.971
			c-9.075,0-15.143,6.948-15.143,15.971C234.009,94.285,240.232,101.284,249.152,101.285L249.152,101.285z"/>
		<path fill="#F9F9F9" d="M330.826,59.437v51.805h-11.875V104.5h-0.155
			c-4.149,4.979-9.905,7.57-15.972,7.57c-11.409,0-19.343-5.703-19.343-21.104v-31.53h11.875V87.75
			c0,10.372,3.111,13.483,10.268,13.483c6.949,0,13.328-5.808,13.328-17.009V59.437H330.826z"/>
		<path fill="#F9F9F9" d="M370.57,58.658c0.519,0,1.037,0,1.452,0.052v13.223
			c-1.348-0.103-2.749-0.155-3.578-0.155c-9.023,0-14.157,6.482-14.157,14.883v24.58h-11.875V59.437h11.875v7.778h0.155
			C358.487,61.719,364.243,58.659,370.57,58.658L370.57,58.658z"/>
		<path fill="#F9F9F9" d="M402.657,112.07c-15.246,0-26.395-10.786-26.395-26.653
			c0-15.868,11.097-26.758,26.81-26.758c8.09,0,16.594,3.267,21.78,9.646l-8.09,7.001c-2.957-3.475-7.416-5.861-13.069-5.861
			c-9.179,0-15.349,6.431-15.349,15.869c0,9.542,6.274,15.971,15.401,15.971c5.757,0,10.37-2.54,13.119-5.6l8.194,7.26
			C420.599,108.026,412.665,112.07,402.657,112.07L402.657,112.07z"/>
		<path fill="#F9F9F9" d="M478.887,84.743c0,1.815-0.156,3.786-0.312,4.719h-37.752
			c1.557,7.363,7.155,11.823,14.779,11.823c6.015,0,10.267-2.8,12.912-6.119l8.297,7.105c-4.408,5.65-11.668,9.8-21.831,9.8
			c-15.091,0-26.5-10.578-26.5-26.758c0-15.868,10.838-26.655,25.255-26.655C469.035,58.658,478.887,69.652,478.887,84.743
			L478.887,84.743z M454.358,69.446c-6.481,0-11.615,3.682-13.327,10.423h25.931C465.456,73.595,461.152,69.445,454.358,69.446
			L454.358,69.446z"/>
		<polygon fill="#F9F9F9" points="569.346,35.79 569.346,111.241 556.538,111.241 556.538,60.681
			556.381,60.681 535.743,96.723 527.342,96.723 506.703,60.681 506.547,60.681 506.547,111.241 493.74,111.241 493.74,35.79
			506.6,35.79 531.492,80.957 531.7,80.957 556.487,35.79 	"/>
		<path fill="#F9F9F9" d="M628.334,84.743c0,1.815-0.156,3.786-0.312,4.719h-37.752
			c1.557,7.363,7.155,11.823,14.779,11.823c6.015,0,10.267-2.8,12.912-6.119l8.297,7.105c-4.408,5.65-11.668,9.8-21.831,9.8
			c-15.091,0-26.5-10.578-26.5-26.758c0-15.868,10.838-26.655,25.255-26.655C618.482,58.658,628.334,69.652,628.334,84.743
			L628.334,84.743z M603.805,69.446c-6.482,0-11.615,3.682-13.327,10.423h25.931C614.902,73.595,610.599,69.445,603.805,69.446
			L603.805,69.446z"/>
		<path fill="#F9F9F9" d="M687.84,33.042v78.199h-11.357v-6.947h-0.206
			c-3.785,4.979-9.49,7.777-16.854,7.777c-14.365,0-25.099-10.475-25.099-26.497c0-15.663,10.733-26.915,24.995-26.915
			c6.793,0,12.497,2.385,16.386,7.001h0.26V33.042H687.84z M676.431,85.624c0-9.178-6.171-16.179-15.09-16.179
			c-8.297,0-14.935,6.223-14.935,16.18c0,9.18,6.119,15.66,14.883,15.66C669.743,101.285,676.431,95.012,676.431,85.624"/>
		<path fill="#F9F9F9" d="M697.797,43.827c0-4.304,3.525-7.882,8.037-7.882
			c4.356,0,7.986,3.578,7.986,7.882c0,4.355-3.63,7.883-7.986,7.883C701.323,51.71,697.797,48.182,697.797,43.827 M699.819,59.436
			h11.875v51.805h-11.875V59.436z"/>
		<path fill="#F9F9F9" d="M773.616,59.437v51.805h-11.357v-6.948h-0.154
			c-3.787,4.978-9.335,7.777-16.491,7.777c-14.365,0-25.099-10.475-25.099-26.497c0-15.662,10.733-26.915,24.994-26.915
			c6.586,0,12.135,2.386,16.023,7.001h0.209v-6.224L773.616,59.437z M747.479,101.285c8.037,0,14.727-6.274,14.727-15.661
			c0-9.178-6.17-16.178-14.675-16.178c-8.297,0-14.935,6.223-14.935,16.179C732.596,94.804,738.715,101.285,747.479,101.285
			L747.479,101.285z"/>
		<path fill="#FFFFFF" d="M17.429,90.906c-5.847-0.38-11.493-0.819-16.932-1.306
			c0.419,5.623,1.026,11.1,1.811,16.43c5.352,0.901,10.918,1.692,16.653,2.389C18.304,102.743,17.784,96.907,17.429,90.906"/>
		<path fill="#FFFFFF" d="M85.607,92.178c-0.173,6.361-0.416,12.544-0.728,18.521
			c6.155-0.299,12.142-0.729,17.953-1.299c0.556-5.808,1.003-11.798,1.299-17.938C98.143,91.772,91.962,92.005,85.607,92.178"/>
		<path fill="#FFFFFF" d="M45.259,92.178c-6.364-0.173-12.555-0.405-18.542-0.716
			c0.31,6.141,0.752,12.131,1.311,17.938c5.813,0.57,11.797,1,17.949,1.299C45.667,104.722,45.417,98.539,45.259,92.178"/>
		<path fill="#FFFFFF" d="M18.961,35.588c-5.735,0.685-11.3,1.484-16.653,2.378
			c-0.785,5.341-1.391,10.811-1.811,16.438c5.439-0.485,11.085-0.916,16.932-1.309C17.784,47.099,18.304,41.267,18.961,35.588"/>
		<path fill="#FFFFFF" d="M65.433,23.441c3.181,0,6.331,0.057,9.427,0.136
			c-0.184-5.857-0.407-11.531-0.654-16.995c-2.89-0.115-5.822-0.172-8.773-0.172c-2.968,0-5.895,0.057-8.776,0.172
			c-0.249,5.464-0.473,11.138-0.668,16.995C59.097,23.498,62.247,23.441,65.433,23.441"/>
		<path fill="#FFFFFF" d="M101.851,25.533c-0.696-5.728-1.498-11.29-2.39-16.659
			c-5.338-0.777-10.816-1.392-16.434-1.809c0.495,5.449,0.925,11.105,1.308,16.943C90.33,24.355,96.177,24.872,101.851,25.533"/>
		<path fill="#FFFFFF" d="M46.524,24.008c0.383-5.839,0.813-11.494,1.305-16.943
			c-5.623,0.416-11.098,1.031-16.431,1.808c-0.886,5.369-1.694,10.931-2.39,16.66C34.688,24.872,40.521,24.354,46.524,24.008"/>
		<path fill="#FFFFFF" d="M65.433,51.557c3.404,0,6.764,0.025,10.084,0.063
			c-0.092-6.406-0.218-12.654-0.372-18.676c-3.194-0.091-6.436-0.134-9.712-0.134c-3.287,0-6.518,0.043-9.718,0.134
			c-0.16,6.022-0.288,12.27-0.372,18.676C58.661,51.582,62.022,51.557,65.433,51.557"/>
		<path fill="#FFFFFF" d="M44.982,72.004c0-3.407,0.02-6.772,0.067-10.083
			c-6.42,0.083-12.658,0.205-18.693,0.364c-0.075,3.201-0.117,6.44-0.117,9.718c0,3.287,0.042,6.51,0.117,9.721
			c6.035,0.147,12.273,0.285,18.693,0.363C45.002,78.768,44.982,75.407,44.982,72.004"/>
		<path fill="#FFFFFF" d="M75.615,61.821c-3.345-0.032-6.744-0.042-10.182-0.042
			c-3.449,0-6.848,0.01-10.193,0.042c-0.025,3.345-0.037,6.737-0.037,10.183c0,3.44,0.012,6.836,0.037,10.188
			c3.345,0.02,6.744,0.028,10.193,0.028c3.438,0,6.837-0.009,10.182-0.028c0.025-3.352,0.034-6.747,0.034-10.188
			C75.649,68.559,75.64,65.167,75.615,61.821"/>
		<path fill="#FFFFFF" d="M85.607,51.83c6.355,0.168,12.536,0.414,18.525,0.718
			c-0.296-6.152-0.743-12.134-1.299-17.941c-5.811-0.564-11.798-1.007-17.953-1.305C85.191,39.289,85.434,45.459,85.607,51.83"/>
		<path fill="#FFFFFF" d="M45.259,51.83c0.159-6.37,0.408-12.541,0.718-18.528
			c-6.152,0.298-12.136,0.741-17.949,1.305c-0.559,5.807-1.001,11.789-1.311,17.941C32.704,52.244,38.895,51.998,45.259,51.83"/>
		<path fill="#FFFFFF" d="M65.433,92.448c-3.41,0-6.772-0.024-10.09-0.069
			c0.084,6.423,0.212,12.649,0.372,18.682c3.2,0.095,6.431,0.137,9.718,0.137c3.276,0,6.518-0.042,9.712-0.137
			c0.154-6.032,0.28-12.259,0.372-18.682C72.197,92.424,68.836,92.448,65.433,92.448"/>
		<path fill="#FFFFFF" d="M85.873,72.004c0,3.403-0.025,6.764-0.067,10.084
			c6.417-0.078,12.655-0.216,18.69-0.363c0.075-3.211,0.123-6.434,0.123-9.721c0-3.278-0.048-6.518-0.123-9.718
			c-6.035-0.159-12.273-0.281-18.69-0.364C85.847,65.231,85.873,68.597,85.873,72.004"/>
		<path fill="#FFFFFF" d="M111.896,108.419c5.744-0.696,11.297-1.487,16.658-2.39
			c0.777-5.33,1.395-10.805,1.814-16.43c-5.445,0.487-11.093,0.927-16.946,1.307C113.073,96.907,112.562,102.742,111.896,108.419"/>
		<path fill="#FFFFFF" d="M113.987,72.004c0,3.186-0.048,6.333-0.143,9.44
			c5.878-0.201,11.547-0.419,17.016-0.665c0.101-2.89,0.168-5.812,0.168-8.775c0-2.958-0.067-5.89-0.168-8.776
			c-5.469-0.247-11.138-0.467-17.016-0.673C113.939,65.671,113.987,68.818,113.987,72.004"/>
		<path fill="#FFFFFF" d="M29.008,118.467c0.696,5.744,1.504,11.292,2.39,16.658
			c5.333,0.78,10.808,1.389,16.431,1.812c-0.492-5.439-0.922-11.085-1.305-16.933C40.521,119.646,34.688,119.126,29.008,118.467"/>
		<path fill="#FFFFFF" d="M65.433,120.563c-3.186,0-6.336-0.05-9.444-0.137
			c0.195,5.865,0.419,11.541,0.668,17.004c2.881,0.108,5.808,0.159,8.776,0.159c2.951,0,5.883-0.051,8.773-0.159
			c0.247-5.463,0.47-11.139,0.654-17.004C71.764,120.514,68.614,120.563,65.433,120.563"/>
		<path fill="#FFFFFF" d="M84.335,120.004c-0.383,5.848-0.813,11.493-1.308,16.933
			c5.618-0.422,11.096-1.032,16.434-1.812c0.892-5.366,1.694-10.915,2.39-16.657C96.177,119.126,90.33,119.646,84.335,120.004"/>
		<path fill="#FFFFFF" d="M16.87,72.004c0-3.186,0.036-6.333,0.137-9.449
			C11.138,62.761,5.466,62.98,0,63.228c-0.115,2.887-0.165,5.819-0.165,8.776c0,2.963,0.05,5.886,0.165,8.775
			c5.466,0.246,11.138,0.464,17.007,0.665C16.906,78.337,16.87,75.189,16.87,72.004"/>
		<path fill="#FFFFFF" d="M113.422,53.096c5.853,0.393,11.501,0.823,16.946,1.308
			c-0.419-5.626-1.037-11.096-1.814-16.437c-5.361-0.894-10.914-1.694-16.658-2.378C112.562,41.268,113.073,47.099,113.422,53.096"/>
	</svg>

	<small>© 2018 SourceMedia. All rights reserved.
</small>
</div>
				
			</div>
		</div>
	</div>
</div>

	
</div>


        
            <div class="floating-sheet "
    data-sm-floating-sheet
    data-sm-floating-sheet-options=''>
    <div class="floating-sheet-header">
        <div class="floating-sheet-title">
            
        </div>
        <div class="floating-sheet-button--close"></div>
    </div>

    <div class="floating-sheet-content">
        
    </div>
</div>

        

        
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function()
{ var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); }
)();
_qevents.push(
{ qacct:"p-a2frTBW8R4ZJc" }
);
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a2frTBW8R4ZJc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


        <a  href id="productTrigger" style="display:none;" title="Product Subscription" data-sm-subscription-modal data-sm-subscription-modal-url="/auth/registration-subscription" data-trigger-point="BounceX" data-cms-ai="0"></a>
        <!-- Site Footer Code -->
<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuzn3',
{ tw_sale_amount: 0, tw_order_quantity: 0 }
);</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuzn3&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuzn3&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->
<!-- Lytics CSS override -->
<script>
(function(d, w, u){var head = document.getElementsByTagName("head")[0]; var link = document.createElement("link"); link.rel = "stylesheet"; link.type = "text/css"; link.href = u; link.media = "all"; head.appendChild(link);}(document, window, "https://storage.googleapis.com/sourcemedia-personalize/hosted/cuj/pfa-override.css"));
</script>
<!-- End Lytics CSS override -->
    <script type="text/javascript" src="//www.cujournal.com/_resource/analytics.js" data-cms-main-id="0000014e-bcaa-dd85-abef-bdbf61c60000,00000164-43a8-d1ea-ab7e-4faad4b30000" data-cms-ids="[&quot;0000014e-bcaa-dd85-abef-bdbf61c60000,00000164-43a8-d1ea-ab7e-4faad4b30000&quot;]"></script></body>
</html>
